Sponsor-Board.de
Thema geschlossen  Thema schreiben 

Bugs nach dem Umzug

Verfasser Nachricht

Beiträge: 542
Bewertung: 86
Registriert seit: May 2011
Status: offline


Beitrag: #31
RE: Bugs nach dem Umzug

@Maurice, ich klick auf "Durchsuchen" wähle mein Avatar und klick dann auf "Avatar ändern", mein alter Avatar bleibt drin und ich komm wieder in die Benutzer-CP
@Darkwave, ich hab es unter .png gespeichert.
EDIT: sehe grad, dass es sich geändert hat Eek


Mit freundlichen Grüßen
amaruu

Dieser Beitrag wurde zuletzt bearbeitet: 17.10.2012 12:55 von amaruu.

17.10.2012 12:52
 
Alle Beiträge dieses Benutzers finden

Beiträge: 545
Bewertung: 192
Registriert seit: Mar 2012
Status: offline


Beitrag: #32
RE: Bugs nach dem Umzug

http://www1.xup.in/exec/ximg.php?fid=77176236(!https)

Hinten bei Klicks evtl. nochmal schauen das das wieder passt

LG

//edit: erledigt: THX


Webhosting von 2012-2017 | Teamspeak³ Hoster 2013-2018 ([Link: Registrierung erforderlich])
[Link: Registrierung erforderlich]
[Link: Registrierung erforderlich] | [Link: Registrierung erforderlich] | [Link: Registrierung erforderlich]

Dieser Beitrag wurde zuletzt bearbeitet: 22.10.2012 22:52 von Sandro.

 
 Bedankt hat sich:
Maurice (Oct-22-2012)
22.10.2012 22:45
 
Alle Beiträge dieses Benutzers finden

Beiträge: 1.527
Bewertung: 60
Registriert seit: Jan 2011
Status: offline


Beitrag: #33
RE: Bugs nach dem Umzug

Hallo liebes Team,

mir erscheint die Seite immer noch sehr träge. Oftmals (ich hoffe, dass ich der einzige bin) braucht die Seite mehrere Sekunden und ab und an habe ich den "CloudFlare" Error.
Die Verbindungsprobleme treten häufig in der Nacht auf. Vielleicht hilft euch diese Info weiter.

Im Anhang noch ein kleiner Umlautfehler.



Angehängte Datei(en) Thumbnail(s)
   

Viele Grüße

Nico

[Link: Registrierung erforderlich]

 
 Bedankt hat sich:
Maurice (Oct-22-2012)
22.10.2012 23:12
 
Alle Beiträge dieses Benutzers finden

Beiträge: 287
Registriert seit: Feb 2012
Status: offline


Beitrag: #34
RE: Bugs nach dem Umzug

Bei mir lädt die Seite ebenfalls manchmal sehr langsam, wobei ich manchmal bis zu 10sek. warten muss bis die Seite fertig geladen ist.

MfG


On the 8th day, god created Linux.

22.10.2012 23:20
 
Alle Beiträge dieses Benutzers finden

Beiträge: 1.218
Bewertung: 63
Registriert seit: Sep 2010
Status: offline


Beitrag: #35
RE: Bugs nach dem Umzug

Muss ich dir zustimmen, teilweise lädt die seite garnicht bzw braucht gute 30sekunden...


This is Linux land. In silent nights you can hear the Windows machines rebooting.

23.10.2012 00:22
 
Alle Beiträge dieses Benutzers finden

Beiträge: 245
Registriert seit: Sep 2010
Status: offline


Beitrag: #36
RE: Bugs nach dem Umzug

-

23.10.2012 02:34
 
Alle Beiträge dieses Benutzers finden

Beiträge: 3.322
Bewertung: 68
Registriert seit: Jul 2011
Status: offline


Beitrag: #37
RE: Bugs nach dem Umzug

Geschwindigkeit sollte nun besser sein. Bitte um Feedback die Tage.
Lg Alex


Wenn "Server" eine Religion ist, haben wir die passende Kathedrale dazu!

[Link: Registrierung erforderlich]

[Link: Registrierung erforderlich] - [Link: Registrierung erforderlich] - [Link: Registrierung erforderlich] - [Link: Registrierung erforderlich] - [Link: Registrierung erforderlich]
Mehr infos unter [Link: Registrierung erforderlich] oder [Link: Registrierung erforderlich]

23.10.2012 17:35
 
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden

Beiträge: 856
Bewertung: 36
Registriert seit: Jan 2012
Status: offline


Beitrag: #38
RE: Bugs nach dem Umzug

Geschwindigkeit ist bei mir o.K.

Allerdings seit 2 Tagen das hier..

http://s1.directupload.net/file/d/3053/b7kds2aa_png.htm(!https)

[Link: Registrierung erforderlich]


Mit freundlichen Grüßen,

Steven Underwood

Dieser Beitrag wurde zuletzt bearbeitet: 24.10.2012 15:14 von sunnix.

24.10.2012 15:13
 
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden

Beiträge: 177
Registriert seit: Apr 2012
Status: offline


Beitrag: #39
RE: Bugs nach dem Umzug

Also ich weiss nicht obs vor dem Umzug auch war aber jetzt nach der Zeitumstellung hab ich folgendes Problem:

[Link: Registrierung erforderlich]

In den Optionen wird die Winterzeit angezeigt aber selber im Board ist noch Somerzeit. Jetzt haben natürlich alle Forenbeiträge eine falsche Uhrzeit.

Dieser Beitrag wurde zuletzt bearbeitet: 29.10.2012 19:55 von Haemmiker.

29.10.2012 19:54
 
Alle Beiträge dieses Benutzers finden

Beiträge: 1.342
Bewertung: 7
Registriert seit: Jun 2007
Status: offline


Beitrag: #40
RE: Bugs nach dem Umzug

Sommerzeitkorrektur deaktiveren. Ist auch auf dem Bild ganz unten zu sehen Wink


Mit freundlichen Grüßen
Maurice

29.10.2012 19:56
 
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Thema geschlossen  Thema schreiben 

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Mein ganz persönliches Fazit nach 2 Monaten TheZippelWhoop 14 3.339 12.10.2018 09:27
Letzter Beitrag: TheZippelWhoop
  Wie weise ich eine AAL Lizenz nach? Verden1992 12 4.517 17.02.2016 15:28
Letzter Beitrag: Alex
  Ban nach 5 negativen Bewertungen Web-Lerner 7 1.756 23.02.2013 18:48
Letzter Beitrag: FDGOD
  Heroes-Gaming fragt nach skilli123 11 2.101 04.11.2011 12:26
Letzter Beitrag: skilli123
  Push erst nach 24h MaXxXaM 6 1.442 03.12.2010 21:05
Letzter Beitrag: MaXxXaM

 Druckversion anzeigen
 Thema einem Freund senden
 Thema abonnieren
 Thema zu den Favoriten hinzufügen

Sponsor-Board.de

Community
Über uns
Partner
Powered by Mybb: Copyright 2002-2021 by MyBB Group - Deutsche-Übersetzung von Mybb.de
 
© 2007-2021 Sponsor-Board.de - Hosted by OVH

Willkommen auf SB!   Sie benötigen ein Sponsoring?   1. Anmelden   2. Sponsoring-Anfrage erstellen   3. Nachrichten von Sponsoren erhalten   Kostenlos!   Jetzt registrieren